WordPress 2.5 com problemas de segurança

Foi identificado um problema de segurança com a verção 2.5 do WordPress. Mas já existe uma atualização disponível. Atualize seu blog com o WordPress 2.5.1 o mais rapidamente possível. Veja o anúncio da falha e pegue a versão mais nova do WordPress aqui.